Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Alimentatore

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Problema con Alimentatore

Messaggioda dspntn84 » mer ott 24, 2007 2:12 pm

Salve a tutti, è la prima volta che scrivo ed avrei bisogno di risolvere il seguente problema.
Ho smontato l'alimentatore del mio pc per pulirlo dall'eccessiva polvere, ma quando l'ho rimontato e ho riavviato il pc ho notato che subito dopo l'avvio del bios e prima dell'avvio di windows il disco rigido nn lavora. Il tutto dura all'incirca 2-3 minuti dopo di che il sistema operativo si avvia e lavora normalmente.
Vi ringrazio in anticipo per la risposta.
Avatar utente
dspntn84
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mag 31, 2007 10:47 am

Messaggioda crazy.cat » gio ott 25, 2007 8:15 am

Cavi alimentazione o dati inseriti male nel disco fisso?
Prova a toglierli e rimetterli, eventualmente scambiandoli con altri.

Cavo dati che va sulla scheda madre inserito male?

Muovendo l'alimentatore si potrebbe essere smosso anche dell'altro.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda dav16 » gio ott 25, 2007 1:31 pm

secondo me,come ti è stato detto,ci sarà il cavo dell'alimentatore o della scheda madre messi male...
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Messaggioda dspntn84 » ven ott 26, 2007 6:45 pm

Grazie per la risposta, il problema però è che ho rimesso tutti i cavi al loro posto ed ho ricontrollato svariate volte.
Avatar utente
dspntn84
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mag 31, 2007 10:47 am


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising