Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

coprocessore-info

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

coprocessore-info

Messaggioda svinni11 » lun ott 22, 2007 9:55 pm

dopo un downgrade da vista a xp su hp tx1020ea mi rimane, in gestione periferiche, il ? giallo su "coprocessore" qualcuno sa' a cosa si riferisce? se bisogna installare i driver? se lasciando così non crea problemi.... grazie a tutti!
Avatar utente
svinni11
Aficionado
Aficionado
 
Messaggi: 40
Iscritto il: mar mag 09, 2006 2:34 pm

Messaggioda RaFFoLo » mer ott 24, 2007 5:19 pm

mmh downgrade... Come lo hai effettuato ??

Se qualcosa non funzionasse, devi cercare i driver sul sito del produttore (sperando non siano solo per VISTA), ma comunque non credo ci siano problemi di alcun tipo...

Fai sapere. [^]
Ciao.
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising