Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Non riesco ad abilitare l'administrator in Vista

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Non riesco ad abilitare l'administrator in Vista

Messaggioda Diego166 » lun ott 01, 2007 12:36 am

Vi è gia capitato di non riuscire ad aver visivo l'account administrator in windows vista seppur avendo seguito tutte le procedure esegui come administratore il command.com...e usando il comando net usr administrator active:yes e lui mi dice esecuzione omando riuscita ma non mi da l'icona dell account administrator...
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano

Messaggioda Robby78 » lun ott 01, 2007 7:57 am

Il fatto che non ti dia l'icona non vuol dire che l'untente non sia attivo. Prova a premere "altro utente" quando compaiono le icone del login, poi inserisci utente e password a mano
Povera patria! Schiacciata dagli abusi del potere di gente infame, che non sa cos'è il pudore - Franco Battiato
ricordati di pensare! - mia mamma
Avatar utente
Robby78
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3829
Iscritto il: gio gen 08, 2004 5:25 pm
Località: Emilia Romagna


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising