Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

sos

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

sos

Messaggioda KEPLERO3 » lun set 17, 2007 12:42 pm

non mi riesce piu la comunicazione porta lpt con alcuni hardware..........

problema che non avevo mai avuto.....................
ho provato cambio cavo parallelo...........niente
che posso provare???
Avatar utente
KEPLERO3
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: dom set 16, 2007 8:58 pm

Messaggioda crazy.cat » lun set 17, 2007 12:48 pm

Non aprire una nuova discussione.
Riscrivi il tutto, nella discussione originale
http://www.MegaLab.it/forum/viewtopic.php?t=34944
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising