Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

MSAccess: Carattere & in etichetta

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

MSAccess: Carattere & in etichetta

Messaggioda air.wolf » mer set 12, 2007 7:25 am

Ciao a tutti,
ho una difficoltà che mi sta facendo "penare". In un'etichetta che ho creato in un report, ho scritto il nome della mia azienda, che comprende il carattere &. Quando sono in modalità modifica testo, la e commerciale la vedo, però quando confermo il testo, la & sparisce. Come mai? Come posso fare a per farla rimanere visibile?
Grazie
ciao
aw
Avatar utente
air.wolf
Senior Member
Senior Member
 
Messaggi: 327
Iscritto il: ven set 12, 2003 3:32 pm
Località: Veneto

Messaggioda air.wolf » mar set 18, 2007 7:07 am

ok, risolto. Se per caso servisse a qualcuno, basta inserire la doppia "e commerciale" &&.

Grazie comunque.
ciao
aw
Avatar utente
air.wolf
Senior Member
Senior Member
 
Messaggi: 327
Iscritto il: ven set 12, 2003 3:32 pm
Località: Veneto


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising