Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema audio filmino

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

problema audio filmino

Messaggioda 18IUVE60 » dom set 09, 2007 1:12 pm

ho uno strano problema. Ho un filmino delle vacanze nel computer che voglio modificare con ULEAD VIDEOSTUDIO 9 SE DVD ma dopo averlo importato nel programma non si sente L'AUDIO. Ho provato allora con MOVIE MAKER e l'audio invece si sente. Non capisco qual è il problema. Chiedo un aiuto. grazie.....[/b]
caliban
Avatar utente
18IUVE60
Aficionado
Aficionado
 
Messaggi: 56
Iscritto il: mer ago 15, 2007 10:43 am

Messaggioda jordan air » dom set 09, 2007 10:11 pm

Prova a reinstallare Ulead.
My pc: Intel core i5 750; Corsair 2gb DDR3 pc-12600; Ati 6790 (1gb); Asus P7H55 - V; Antec True Power 650W; WD 465gb 16mb-Samsung 186gb; CM 690
Avatar utente
jordan air
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3155
Iscritto il: sab feb 03, 2007 1:26 pm
Località: Milano


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising