Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

se vedi vista vedi piano (e non) lontano !!!

Vuoi porre una domanda a tutti gli utenti di MegaLab.it? Apri un sondaggio in questa sezione e otterrai le risposte che cercavi!
Attenzione: solo sondaggi hi-tech!

se vedi vista vedi piano (e non) lontano !!!

Messaggioda RaFFoLo » mer set 05, 2007 11:35 am

Provato qualche mese fa con la configurazione hardware in firma (non eccelsa ma neanche così pessima) e riuscivo a malapena a farlo girare [:p] Si ciucciava una quantità enorme di RAM e di CPU , i programmi non erano spesso compatibili (anche se zio bill affermava che la compatibilità è la stessa di xp [nonono]). L'unica cosa apprezzabile era il Windows Search ma rallentava in una maniera pazzesca l'apertura delle cartelle , quindi sono tornato al mio soddisficente xp sp2 [8D] !!!
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda Robby78 » mer set 05, 2007 11:38 am

dai per favore... non siamo mica al mercato del pesce!

ci sono già decine di topic al riguardo, e con messaggi decisamente più interessanti. Non mi pare che sia molto costruttivo quello che hai scritto.
Povera patria! Schiacciata dagli abusi del potere di gente infame, che non sa cos'è il pudore - Franco Battiato
ricordati di pensare! - mia mamma
Avatar utente
Robby78
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3829
Iscritto il: gio gen 08, 2004 5:25 pm
Località: Emilia Romagna

Messaggioda RaFFoLo » mer set 05, 2007 11:38 am

AIUTOOOOOOOOO !!! [cry+]

Scusate ho doppiato questo post che tra l'altro doveva essere una risposta a questo, ma ho fatto nuovo topic (il peso dell'eta è questo [rotolo])
http://www.MegaLab.it/forum/viewtopic.php?t=29789

Chiedo perdono [bleh]
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda RaFFoLo » mer set 05, 2007 11:40 am

Robby78 ha scritto:dai per favore... non siamo mica al mercato del pesce!
ci sono già decine di topic al riguardo, e con messaggi decisamente più interessanti. Non mi pare che sia molto costruttivo quello che hai scritto.


Infatti non volevo aprire un topic doveva essere una risposta... ho solo sbagliato [acc2]
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda M@ttia » mer set 05, 2007 12:25 pm

Per favore posta anche di là (copia la risposta), così cancelliamo questo topic.
</IE><FIREFOX>
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero


Torna a Sondaggi: Informatica e tecnologia

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising