Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema già risolto

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Problema già risolto

Messaggioda speggio91 » ven ago 03, 2007 8:14 pm

scusate è stato 1 malinteso. io ero andato a casa di questo mio amico k aveva problemi ed è accesso con il mio profilo. poi quando ha voluto riaccedere al sito di MegaLab sì è auto-loggato
Ultima modifica di speggio91 il ven ago 03, 2007 8:35 pm, modificato 1 volta in totale.
Non ho paura dei computer, ma della loro eventuale mancanza. (Isaac Asimov)
Avatar utente
speggio91
Aficionado
Aficionado
 
Messaggi: 88
Iscritto il: lun apr 09, 2007 11:02 am
Località: padova

Messaggioda Andy94 » ven ago 03, 2007 9:07 pm

Quindi cosa vuoi sapere?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Messaggioda SteelBolter » ven ago 03, 2007 9:29 pm

Baste che cancelli completamente i cookie di internet explorer o la cache di mozilla...
Dipende da quale browser usa...
Avatar utente
SteelBolter
Silver Member
Silver Member
 
Messaggi: 1110
Iscritto il: sab mag 26, 2007 8:04 pm


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising