Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

nav2004

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

nav2004

Messaggioda lopos » dom nov 23, 2003 3:28 pm

ciao a tutti,
ho un bel problema con nav2004 che mi sta facendo impazzire. In pratica il nav rimuove l'accesso a qualunque tipo di file in allegato alla posta in entrata e in uscita ed inoltre non riesco in nessun modo a recuperare gli allegati che lui nasconde. Ho provato a modificare tutte le opzioni che mi sono sembrate pertinenti ma niente da fare. Mi date una mano xfavore? Sono disperato...
Avatar utente
lopos
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom nov 23, 2003 3:19 pm

nav2004

Messaggioda lopos » dom nov 23, 2003 3:28 pm

ciao a tutti,
ho un bel problema con nav2004 che mi sta facendo impazzire. In pratica il nav rimuove l'accesso a qualunque tipo di file in allegato alla posta in entrata e in uscita ed inoltre non riesco in nessun modo a recuperare gli allegati che lui nasconde. Ho provato a modificare tutte le opzioni che mi sono sembrate pertinenti ma niente da fare. Mi date una mano xfavore? Sono disperato...
Avatar utente
lopos
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom nov 23, 2003 3:19 pm

Messaggioda EntropheaR » dom nov 23, 2003 4:15 pm

Ho un dubbio:
Vai su <b><i>Strumenti->Opzioni->Protezione->Non consentire salvataggio o apertura di allegati che potrebbero contenere virus</i></b> dovrebbe essere deselezionato, se fosse selezionato deselezionalo e fammi sapere!
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena


Messaggioda lopos » dom nov 23, 2003 5:48 pm

ti ringrazio x la dritta, ora ho risolto.
e io che credevo fosse il norton...

tnx 1k
Avatar utente
lopos
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom nov 23, 2003 3:19 pm

Messaggioda EntropheaR » dom nov 23, 2003 6:48 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da lopos</i>
<br />ti ringrazio x la dritta, ora ho risolto.
e io che credevo fosse il norton...

tnx 1k
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Figurati![;)]
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena

Messaggioda babyloon » lun nov 24, 2003 11:19 am

..comunque era successo anche a me, e recuperavo i file facendo "inoltra".[:)]
Avatar utente
babyloon
Bronze Member
Bronze Member
 
Messaggi: 708
Iscritto il: sab ago 23, 2003 10:14 am
Località: Sardegna


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising