Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

A vole XP non parte e non dà messaggi

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

A vole XP non parte e non dà messaggi

Messaggioda zannazanna » mar lug 10, 2007 3:48 pm

Da un certo periodo a questa parte mi succede che nella fase di boot di winx XP home (quando scorrono i quadratini oppure quando clicco sull'utente) XP semplicemente sparisce e il monitor mi indica l'assenza di segnale dato che va in risparmio di energia. In altre parole il nulla!
Accendo e rispengo per un po' finché parte per poi funzionare perfettamente. Cosa potrebbe essere e soprattutto cosa potrei fare?
Grazie a tutti.
Avatar utente
zannazanna
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: mar lug 10, 2007 3:32 pm

Messaggioda crazy.cat » mar lug 10, 2007 7:06 pm

Intanto disabilitare tutti gli standby e spegnimenti vari del monitor.
Scheda video integrata o separata dalla scheda madre?
Se è separata, provare a toglierla, dare una pulita ai contatti dorati che vanno ad incastrarsi poi sulla scheda madre.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising