Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

ibernazione vista

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

ibernazione vista

Messaggioda luitruda » sab giu 30, 2007 8:36 pm

mi sono accorto che da un po il mio sistema non entra più in ibernazione cioe da tutte le soluzioni tranne metti in ibernazione qualcuno sa come risolvere grazie [crylol] [crylol] [crylol]
Avatar utente
luitruda
Utente bannato!
 
Messaggi: 21
Iscritto il: mar mag 22, 2007 8:49 am

Messaggioda Andy94 » sab giu 30, 2007 9:28 pm

Cioe' nel menu' di chiusura della sessione non vedi piu' la modalita' dell'ibernazione?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: ibernazione vista

Messaggioda Xero » sab giu 30, 2007 9:39 pm

luitruda ha scritto:mi sono accorto che da un po il mio sistema non entra più in ibernazione cioe da tutte le soluzioni tranne metti in ibernazione qualcuno sa come risolvere grazie [crylol] [crylol] [crylol]

Ca**o ti ridi? [rotolo]


Comunque prova a vedere tra le opzioni di risparmio energetico se l'ibernazione è attivata, non conosco Vista, ma su xp mi pare sia così [^]
twitter → http://twitter.com/Maurizio_D

«L'innovazione è una questione di priscio.» A. D'elia
Avatar utente
Xero
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5145
Iscritto il: mar giu 27, 2006 8:37 pm
Località: Provincia Di Matera / Bari


Messaggioda luitruda » sab giu 30, 2007 10:40 pm

giusto non vedo piu ibernazione neanche su riusparmio energetico come se si fosse disattivato come posso ovviare? [cry] [cry] [cry]
Avatar utente
luitruda
Utente bannato!
 
Messaggi: 21
Iscritto il: mar mag 22, 2007 8:49 am

Messaggioda luitruda » sab giu 30, 2007 11:23 pm

ok ho risolto anche questa da solo grazie lo stesso ciao [:)] [nonono] [nonono] [:)] [:)]
Avatar utente
luitruda
Utente bannato!
 
Messaggi: 21
Iscritto il: mar mag 22, 2007 8:49 am

Messaggioda Xero » dom lug 01, 2007 4:13 am

luitruda ha scritto:ok ho risolto anche questa da solo grazie lo stesso ciao [:)] [nonono] [nonono] [:)] [:)]

Come hai risolto?
Potrebbe essere utile a qualche altro utente. [^]
twitter → http://twitter.com/Maurizio_D

«L'innovazione è una questione di priscio.» A. D'elia
Avatar utente
Xero
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5145
Iscritto il: mar giu 27, 2006 8:37 pm
Località: Provincia Di Matera / Bari

Messaggioda luitruda » dom lug 01, 2007 8:37 am

si hai ragione allora prima ho provato con il comando in prompt comandi "powercfg/hibernate on" poi sono andato nella finestra cambia impostazioni risparmio energia quella in pannello di controllo con l'icona della batteria e sono andato cambia impostazioini avanzate po scorro fino a sospenzione e in tutti i casi della sospenzione e del profili ho disabilitato sospenzione ibrida e abiliato sospenzione ripeto da farsi per tutte le combinazioni di risparmio energetico ok se qualche chiarimento sono qua speriamo...... ciao e a presto [rotolo] [rotolo] [^] [^] [^]
Avatar utente
luitruda
Utente bannato!
 
Messaggi: 21
Iscritto il: mar mag 22, 2007 8:49 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising