Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

pc che "balla" con i file avi

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

pc che "balla" con i file avi

Messaggioda wulma » ven giu 22, 2007 1:00 pm

tutte le volte che voglio spostare un file avi da Incoming di Emule a un'altra cartella... non c'è niente da fare. Nel 70% dei casi il desktop scompare e si ripristina oppure alcune volte mi dice "impossibile eliminare.. file in uso..". A volte non lo seleziono nemmeno e mi salta lo stesso. Dopo parecchi tentativi riesco a spostarlo.. Con gli mp3 non mi succede... L'unica cosa che ho notato è che lo fa di più quando il pc è acceso da diverse ore... [8)]
I mali che fuggi sono in te. (Seneca) La passione è una fiamma, che se è incustodita, brucia fino alla sua distruzione. (K.Gibran)
Avatar utente
wulma
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2184
Iscritto il: lun feb 05, 2007 3:01 am

Messaggioda crazy.cat » ven giu 22, 2007 1:30 pm

Hai applicato intanto questa modifica al registro?
http://www.MegaLab.it/2174
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda NickelGrey » ven giu 22, 2007 1:38 pm

Penso che la colpa sia la "preview" che crea explorer per ogni avi.
A me faceva una cosa simile ma alla fine ho capito il perché.
Cominciò a farlo dopo l'install di DivX player & codecs.
Tolto quello non faceva più questo.

Magari mi sbaglio, ma credo sia anche un problema di scheda video.
La mia infatti è antidiluviana. (ed è un'agp 8x)
Athlon64X2 2.6Ghz, 5Gb Ram, ASUS M2A-Vm HDMI, 8600GT 512, HD 160+320Gb, LCD HPw2207, Windows 7 Ultimate x64
Avatar utente
NickelGrey
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom feb 18, 2007 8:43 am
Località: Torino

Messaggioda wulma » ven giu 22, 2007 5:03 pm

@nickel: si è vero.. ho letto anche quello solo che non me lo ricordavo [^] in effetti non ricordo da quando, ma tempo fa non lo faceva cosi... e non è molto tempo che ho applicato l'anteprima.
@crazy.cat: "file in uso" me lo da pochissimo.. la cosa che fa sempre è che balla e sparisce il desktop. Ma non è lo stesso se levo l'anteprima dalle opzioni di emule? Penso basti quello... comunque mi chiedo come possa dargli cosi noia, per vedere anche un solo minuto di un film.. non c'è proprio un modo per tenere l'anteprima senza disturbi..? mi faceva comodo.. [V]
I mali che fuggi sono in te. (Seneca) La passione è una fiamma, che se è incustodita, brucia fino alla sua distruzione. (K.Gibran)
Avatar utente
wulma
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2184
Iscritto il: lun feb 05, 2007 3:01 am


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising