Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

ServiceTuner non si avvia

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

ServiceTuner non si avvia

Messaggioda crib » lun mag 21, 2007 10:40 am

ho installato ServiceTuner in 2 PC...se clicco sull'eseguibile mi arriva subito il messaggio di errore:

"Applicazione non correttamente inizializzata (0xc0000135). Fare clic su Ok per chiudere l'applicazione."
Avatar utente
crib
Aficionado
Aficionado
 
Messaggi: 65
Iscritto il: ven lug 09, 2004 2:36 pm

Messaggioda eDog » lun mag 21, 2007 4:28 pm

Avatar utente
eDog
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3679
Iscritto il: sab dic 30, 2006 7:58 pm
Località: Vescovana (Padova)

Messaggioda crib » lun mag 21, 2007 5:02 pm

grazie [^]
...infatti avevo deciso di non installarlo perché mi rallentava abbastanza...
Avatar utente
crib
Aficionado
Aficionado
 
Messaggi: 65
Iscritto il: ven lug 09, 2004 2:36 pm

Messaggioda eDog » lun mag 21, 2007 5:09 pm

Prego [^] [;)]
Avatar utente
eDog
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3679
Iscritto il: sab dic 30, 2006 7:58 pm
Località: Vescovana (Padova)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising