Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

xp non si avvia

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

xp non si avvia

Messaggioda karmakoma » dom mag 20, 2007 6:21 pm

[cry+]
ciao a tutti...
ho acquistato da qualche mese un portatile fujitsu-siemens amilo pi1505 processore core2 duo t5200-memoria ram 1024-harddisk 120gb sata-dvd multi format dl burner-scheda grafica intel graphica media acceleretor 950-mdem 56k-ms media center edition(xp).ma ho avuto subito un po di problemi(ventola molto rumorosa...)per finire stamattina ho provato ad accenderlo e dopo la schermata iniziale di fujitsu mi da un messaggio iniziale in cui mi dice che il pc è stato spento male ed ha subito danni o modifiche al software.il fatto è che il pc non si avvia piu ne in modalita ridotta ne nell apertura normale ne in modalita ridotta e rete....ecc inoltre non parte nemmeno passando dalle varie funzioni del bios(premendo)f12.ho notato che hard disk non gira e si surriscalda subito!!! sono sicuro di non aver toccato nulla o cancellato nulla
mi conviene andare in assistenza oppure si puo risolvere in altro modo???
Avatar utente
karmakoma
Aficionado
Aficionado
 
Messaggi: 49
Iscritto il: lun apr 30, 2007 11:23 pm

Messaggioda antonio » dom mag 20, 2007 7:38 pm

hai provato ad avviare con ultima modalità funzionante?
Avatar utente
antonio
Silver Member
Silver Member
 
Messaggi: 1612
Iscritto il: ven apr 04, 2003 7:17 pm
Località: roma e cosenza

re

Messaggioda karmakoma » dom mag 20, 2007 8:31 pm

si ho anche provato ma senza risultato
ho anche provato con cd di ripristino ma inutilmente è come se non lo vedesse,quindi non posso nemmeno ripristinare il sistema
Avatar utente
karmakoma
Aficionado
Aficionado
 
Messaggi: 49
Iscritto il: lun apr 30, 2007 11:23 pm

Re: re

Messaggioda Pacopas » dom mag 20, 2007 8:37 pm

karmakoma ha scritto:ho anche provato con cd di ripristino ma inutilmente è come se non lo vedesse,quindi non posso nemmeno ripristinare il sistema


domanda stupida, sei sicuro che dal bios sia impostato il cd al boot?

comunque poiche l'hai comprato da poco e hai notato subito dei problemi, secondo me, mandalo in assistenza
alla fine... ogni uomo considera i limiti della propria visione personale come i limiti del mondo...
Avatar utente
Pacopas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6708
Iscritto il: mer ott 05, 2005 12:44 am

re

Messaggioda karmakoma » mar mag 22, 2007 7:44 pm

ciao...
scusare il ritardo [acc2]
ho chiamato in assistenza e secondo loro ho un problema di hardware!!!grazie per l aiuto
Avatar utente
karmakoma
Aficionado
Aficionado
 
Messaggi: 49
Iscritto il: lun apr 30, 2007 11:23 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising