Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Titolo delle finestre scomparso....

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Titolo delle finestre scomparso....

Messaggioda ziofil » sab mag 19, 2007 6:04 pm

Salve a tutti amici del forum [crylol] !!!Giorni fa ho acquistato un hard disk esterno, e collegandolo al pc, non so perché mi si é bloccato [V] tutto..Fin qui tutto tranquillo, costretto a spegnerlo tenendo premuto il pulsante di avvio per tot secondi [fischio] , il pc riparte, tutto ok, tanto ogni tanto capita un incompatibilità di hardware, però al suo riavvio,adesso Windows mostra tutte le sue finerstre che, esempio Documenti, Risorse del Computer, ecc,ecc, non visualizzano più il titolo sopra la barra.....

Immagine

Cosa cavolo si é corrotto [cry+] nel registro una volta effettuato lo spegnimento in quella maniera che bene non fa al caro pc??Grazie a tutti quelli che mi aiuteranno..... [uhm]
Avatar utente
ziofil
Bronze Member
Bronze Member
 
Messaggi: 894
Iscritto il: ven nov 11, 2005 12:12 pm
Località: Provincia di Ascoli Piceno

Re: Titolo delle finestre scomparso....

Messaggioda CandYsRooM » sab mag 19, 2007 7:08 pm

ziofil ha scritto:adesso Windows mostra tutte le sue finerstre che, esempio Documenti, Risorse del Computer, ecc,ecc, non visualizzano più il titolo sopra la barra.....


Sei sicuro ci fosse il testo? Te lo chiedo perche' anche a me non mostra nulla: non ci avevo mai fatto caso, ma potrebbe essere un bug della RC2 che sto usando. Quindi ho cominciato a girellare e mi sono imbattuto in questa immagine, presa da qui

Immagine

ed in questa (da google image search)

Immagine


Ciao ciao
CandYsRooM
Avatar utente
CandYsRooM
Aficionado
Aficionado
 
Messaggi: 67
Iscritto il: dom mar 11, 2007 1:14 am

Messaggioda ziofil » sab mag 19, 2007 9:51 pm

Fino a che no ho spento il pc in quella maniera, mi ha sempre visualizzato tutto!!!
Avatar utente
ziofil
Bronze Member
Bronze Member
 
Messaggi: 894
Iscritto il: ven nov 11, 2005 12:12 pm
Località: Provincia di Ascoli Piceno


Messaggioda RobyXP90 » sab mag 19, 2007 10:23 pm

l'ha dato anche a me una volta quel problema con Vista Inspirat, ho risolto rimettendo lo stile Luna e poi di nuovo Aero... perché non provi?
Avatar utente
RobyXP90
Senior Member
Senior Member
 
Messaggi: 215
Iscritto il: sab mar 10, 2007 8:16 am

Messaggioda ziofil » dom mag 20, 2007 11:00 am

RobyXP90 ha scritto:l'ha dato anche a me una volta quel problema con Vista Inspirat, ho risolto rimettendo lo stile Luna e poi di nuovo Aero... perché non provi?


non va, ritornano solo se vado nel vecchio stile classico di Windows..Anche nel modo XP classico, non mi appare niente, addirittura la scritta Start, sparisce anche lei!!!Booooo......
Avatar utente
ziofil
Bronze Member
Bronze Member
 
Messaggi: 894
Iscritto il: ven nov 11, 2005 12:12 pm
Località: Provincia di Ascoli Piceno

Messaggioda RobyXP90 » dom mag 20, 2007 11:06 am

disinstalla vista inspirat e reinstalla
Avatar utente
RobyXP90
Senior Member
Senior Member
 
Messaggi: 215
Iscritto il: sab mar 10, 2007 8:16 am

Messaggioda ziofil » dom mag 20, 2007 2:33 pm

RobyXP90 ha scritto:disinstalla vista inspirat e reinstalla


Infatti é quello che ho fatto, adesso va!!!Si era un po' corrotto si vede!!maaaaaa........
Avatar utente
ziofil
Bronze Member
Bronze Member
 
Messaggi: 894
Iscritto il: ven nov 11, 2005 12:12 pm
Località: Provincia di Ascoli Piceno


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising