Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con internet :(

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema con internet :(

Messaggioda Posho » ven mag 11, 2007 12:25 pm

Ciao a tutti! Ho da qualche tempo un problema con internet.. mi spiego..il pc si connette normalmente, anche se un po rallentato. dopo 15 minuti esatti di connessione si sente uno strano TicTac provenire dalla torre e nello stesso istante la connessione cade. Per ristabilirla è necessario il riavvio del Pc. Il bello è che lo fa ad ogni ora del giorno indistintamente. Please, aiutatemiiii!
Avatar utente
Posho
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: mar mag 10, 2005 5:04 pm

Messaggioda Robby78 » ven mag 11, 2007 12:31 pm

un tantino vago... aggiungi dettagli [;)]
Povera patria! Schiacciata dagli abusi del potere di gente infame, che non sa cos'è il pudore - Franco Battiato
ricordati di pensare! - mia mamma
Avatar utente
Robby78
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3829
Iscritto il: gio gen 08, 2004 5:25 pm
Località: Emilia Romagna

Messaggioda Posho » ven mag 11, 2007 12:48 pm

Robby78 ha scritto:un tantino vago... aggiungi dettagli [;)]


guarda è proprio solo questo.. perché il pc continua a funzionare normalmente.. cioè posso usare tutti i programmi e tutto il resto.. è solo internet che una volta che m si disconnette per potermi riconnettermi devo riavviare il pc.. e una volta riconnesso dopo 15 minuti ricade di nuovo! [V]
Avatar utente
Posho
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: mar mag 10, 2005 5:04 pm


Messaggioda Robby78 » ven mag 11, 2007 12:51 pm

sistema operativo?
tipo di connessione a internet?
tipo di modem?
eventuali errori nel registro eventi (tasto destro su risorse del computer -> manage -> registro eventi)?
Povera patria! Schiacciata dagli abusi del potere di gente infame, che non sa cos'è il pudore - Franco Battiato
ricordati di pensare! - mia mamma
Avatar utente
Robby78
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3829
Iscritto il: gio gen 08, 2004 5:25 pm
Località: Emilia Romagna

Messaggioda Posho » ven mag 11, 2007 1:02 pm

Robby78 ha scritto:sistema operativo?
tipo di connessione a internet?
tipo di modem?
eventuali errori nel registro eventi (tasto destro su risorse del computer -> manage -> registro eventi)?


- Windows XP Home edition
- connessione DSL 4.8 Mbps con tele2
- modem esterno della NORTEK JETadsl
Avatar utente
Posho
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: mar mag 10, 2005 5:04 pm

Messaggioda Robby78 » ven mag 11, 2007 1:12 pm

sicuro che il rumore non provenga dal modem?
hai provato a cambiare porta usb? (sempre che il modem sia usb)
proverei anche a fare una scansione antivirus ed una con a2squared
Povera patria! Schiacciata dagli abusi del potere di gente infame, che non sa cos'è il pudore - Franco Battiato
ricordati di pensare! - mia mamma
Avatar utente
Robby78
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3829
Iscritto il: gio gen 08, 2004 5:25 pm
Località: Emilia Romagna

Messaggioda Posho » ven mag 11, 2007 1:30 pm

Robby78 ha scritto:sicuro che il rumore non provenga dal modem?
hai provato a cambiare porta usb? (sempre che il modem sia usb)
proverei anche a fare una scansione antivirus ed una con a2squared


Grazie mille! Provo quello che m hai detto e ti dico!
Avatar utente
Posho
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: mar mag 10, 2005 5:04 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising