Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

MSN & Router

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

MSN & Router

Messaggioda Hurricane85 » mar mag 01, 2007 11:10 pm

Salve a tutti!
Ho da circa 4 anni un router D-Link DSL 500; da qualche mese a questa parte mi si blocca (i led lampeggianti rimangono fissi), quindi mi si interrompe la connessione, e perciò sono costretto a scollegare e ricollegare il cavo della corrente per poter ripristinare la connessione...Di recente ho notato che l'evento si verifica in concomitanza al mio accesso a MSN (ci ho fatto caso 3 volte): si tratta di coincidenza o è qualcos'altro?
Avatar utente
Hurricane85
Aficionado
Aficionado
 
Messaggi: 61
Iscritto il: sab mar 31, 2007 7:17 pm

Messaggioda gialloporpora » mar mag 01, 2007 11:28 pm

Prova a cambiare software di messagistica....

La prossima settimana dovrebbe uscire la release 2.0 di Pidgin (ex Gaim) ma è disponibile una Beta Final abbastanza stabile:
http://pidgin.im/index.php?id=179

Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda Hurricane85 » mer mag 02, 2007 1:14 am

Dici che il problema sia il client? Tentare non nuoce...però aspetto la release 2.0 [;)]
Avatar utente
Hurricane85
Aficionado
Aficionado
 
Messaggi: 61
Iscritto il: sab mar 31, 2007 7:17 pm

Messaggioda gialloporpora » mer mag 02, 2007 12:32 pm

Hurricane85 ha scritto:Dici che il problema sia il client? Tentare non nuoce...però aspetto la release 2.0 [;)]


Ah non lo so quale sia ill problema, potrebbe anche essere il client o chissà cosa altro.... diciamo che se è il client è più semplice da verificare.

Poi fra l'altro hai Vista quindi non saprei se può dipendere da qualcosa di specifico a quell'OS che non conosco e che a me sa tanto di versione Beta.

Diciamo che prima di dare la colpa all'OS o al rooter è più semplice cominciare provando con un programma di messaging alternativo.


Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda Hurricane85 » mer mag 02, 2007 1:40 pm

Ma io ho WinXP, non Vista! [:-D]
Avatar utente
Hurricane85
Aficionado
Aficionado
 
Messaggi: 61
Iscritto il: sab mar 31, 2007 7:17 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising