Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

NON APRE CARTELLE SI DESKTOP WIN 98

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

NON APRE CARTELLE SI DESKTOP WIN 98

Messaggioda Speranzino » mer apr 25, 2007 2:02 pm

[cry+]
Salve, Aiuto !
Cliccando sulle icone peresenti dul desktop di Win 98, apre solo
quelle dei programmi SINGOLI.
Le cartelle contenenti gruppi di programmi, compreso "Risorse del
computer" e "Documenti, non vengono aperte.
La scritta sotto all'icona lampeggia per una volta ma non si
verifica l'apertura della cartella.
Grazie per l'aiuto.
Speranzino
Avatar utente
Speranzino
Aficionado
Aficionado
 
Messaggi: 27
Iscritto il: mar feb 20, 2007 7:35 am

Messaggioda crazy.cat » gio apr 26, 2007 5:56 pm

Ma sono collegamenti a cartelle presenti sul disco fisso?
O cartelle vere e proprie con dati che hai sul desktop?

Se sono collegamenti, prova a cancellarli e ricrearli.
se sono cartelle spostale in C:\ e fagli un collegamento sul desktop.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

ho quasi lo stesso problema, ma con qualche variante

Messaggioda Riccio748 » lun apr 30, 2007 3:46 pm

salve a tutti, ho lo stesso problema, solo che quando clicco su una cartella nel desktop (cartelle varie, risorse del computer, risorse di rete, cestino...) non si aprono, scompaiono tutte le cartelle, mi visualizza il colore dello sfondo per alcuni secondi e poi riappare tutto come prima ma la cartella non viene aperta, il solo modo che ho per vedere il contenuto delle cartelle è di aprire un documento di testo (textpad word excel,...), cliccare file->apri (o salva con nome) e da li posso esplorare il contenuto delle cartelle, il s.o. e windows 2000 ho provato con la soluzione precedente ma lo fà lo stesso, ah ho provato a intallare il sp4, i nuovi driver della scheda video e ho fatto la scansione con 2 antivirus (avg e antivir) trovando un trojan ma è stato cancellato. grazie.
Avatar utente
Riccio748
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun apr 30, 2007 3:33 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising