Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

"Problemi" con contol userpassword

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

"Problemi" con contol userpassword

Messaggioda Fred » mar apr 24, 2007 3:13 pm

Salve a tutti, da qualche tempo quando vado su start-->esegui e digito control userpassword non succede nulla (viene il puntatore con la clessidra affianco ma si ferma li). Non è che sia una cosa importante, ma se non succede nulla vuol dire che c'è qualche cosa che non va, no? voi cosa ne pensate?
P.S.: Mi scuso se questo messaggio è un doppio (sono convinto di aver già scritto qualche cosa del genere ma non sono riuscito a trovalo)
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe

Re: "Problemi" con contol userpassword

Messaggioda The King of GnG » mar apr 24, 2007 4:33 pm

Fred ha scritto:Salve a tutti, da qualche tempo quando vado su start-->esegui e digito control userpassword non succede nulla (viene il puntatore con la clessidra affianco ma si ferma li). Non è che sia una cosa importante, ma se non succede nulla vuol dire che c'è qualche cosa che non va, no? voi cosa ne pensate?
P.S.: Mi scuso se questo messaggio è un doppio (sono convinto di aver già scritto qualche cosa del genere ma non sono riuscito a trovalo)


Mettici una s alla fine di password, e magari un 2.

control userpasswords
control userpasswords2
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda Fred » mer apr 25, 2007 5:43 pm

Hai ragione su come si scrive, ho sbagliato a riportare nel primo post.
E.C.: Non funziona "control userpasswords2"
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising