Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema accensione

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema accensione

Messaggioda Plu » dom apr 22, 2007 7:17 pm

all'accensione mi appare la schermata blu anche se ho solo un account:spiego.praticamente viene la schermata blu con il nome dell'account e io c devo cliccare sopra.Ma è normale anche se ne ho uno solo?perché prima entrava direttamente e ora mi chiede di cliccare?
Avatar utente
Plu
Aficionado
Aficionado
 
Messaggi: 56
Iscritto il: ven apr 20, 2007 7:41 pm

Messaggioda Lo Re » mar apr 24, 2007 9:23 am

Ciao,
hai per caso smanettato nelle pannello di controllo?
Sempre che io abbia interpetato bene il tuo post, quello che dici tu è solo un impostazione modificabile da Pannello di controllo -> account utente (se non ricordo male).

Fammi sapere se la cosa si è risolta così.
Chi fa ciò che ama, vive come un [re]
Avatar utente
Lo Re
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: dom dic 11, 2005 3:46 pm
Località: .: Roma :.


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising