Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

messenger non funziona più...

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

messenger non funziona più...

Messaggioda Gio87 » sab apr 21, 2007 2:11 pm

Ciao a tutti ragazzi sono ben 2 giorni che messenger non mi accede più, lo faceva alcune volte anche prima però la disfunzione è sempre durata massimo 1 2 ore.. adesso non capisco.. mi dice che è imp registrarsi a live messenger.. e il bello è che non mi apre la pagina di www.msn.it... non capisco.. aiutatemi voi ..

grazie a tutti comunque [^]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda antonio » sab apr 21, 2007 3:13 pm

non ti dà pure un codice di errore?
Avatar utente
antonio
Silver Member
Silver Member
 
Messaggi: 1612
Iscritto il: ven apr 04, 2003 7:17 pm
Località: roma e cosenza

Messaggioda The King of GnG » sab apr 21, 2007 4:43 pm

A me vanno entrambe.....
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele


Messaggioda Gio87 » sab apr 21, 2007 4:57 pm

si certo :

codice di errore : 80048820

codice errore esteso 80048439

grazie ciao
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda Gio87 » sab apr 21, 2007 6:27 pm

a dire il vero ho messo il router solo che prima ero via non ho potuto provare se andasse o meno con il modem normale di sempre..

ho provato ad aprire le porte di messenger.. alcune che ho trovato su internet.. non è che m potreste comunicare le vostre..

inoltre dei programmi p2p funzionano correttamente e il fatto che nn m apre il sito di messenger non capisco da cosa possa dipendere..

attendo vostre notizie.. ciao a tutti
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda antonio » sab apr 21, 2007 9:36 pm

su google comunque ci sono diverse informazioni
prova a leggere qui:
http://www.imzers.com/msn/solve/error-code-80048820

http://www.tomshw.it/forum/showthread.php?t=21058
Avatar utente
antonio
Silver Member
Silver Member
 
Messaggi: 1612
Iscritto il: ven apr 04, 2003 7:17 pm
Località: roma e cosenza

Messaggioda Gio87 » sab apr 21, 2007 11:53 pm

ciao grazie mille x le soluzioni comunque ho risolto modificando alcuni parametri:

pppoe

llc

e il mtu che avevo sbagliato.. l'ho messo 1494

e funziona tutto


grazie a tutti per l'aiuto
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising