Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

errori presi da EventViewer!! aiuto!!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

errori presi da EventViewer!! aiuto!!

Messaggioda Thierry1989 » ven apr 20, 2007 6:05 pm

questi due errori mi saranno capitati almeno 20 volte in un ora!!!
e capita sempre!!

Come li risolvo??? credo prorpio che questi 2 errori mi rallentino tutto il pc!!
Ultima modifica di Thierry1989 il ven apr 20, 2007 6:10 pm, modificato 2 volte in totale.
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda crazy.cat » ven apr 20, 2007 6:06 pm

Mi sono dimenticato a casa il binocolo, ma quando lo recupero riesco a leggere nelle tue foto.

Non si vede niente....
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Thierry1989 » ven apr 20, 2007 6:08 pm

E ORA???
COME FACCIO A FARTELI VEDERE MEGLIO SCUSA?? HO ALLARGATO AL MAX LE DIMENSIONI CHE SI POSSONO POSTARE!!
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari


Messaggioda crazy.cat » ven apr 20, 2007 6:14 pm

Non scrivere in maiuscolo......

si usano siti esterni per l'upload di dati e immagini se necessario
http://www.MegaLab.it/2995/2
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Thierry1989 » ven apr 20, 2007 6:19 pm

scusa..... [cry]
Immagine
va bene adesso??
allora che mi dici???
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda TEODORO12 » sab apr 21, 2007 1:13 pm

onestamente fa piu' schifo di prima questa immagine
Avatar utente
TEODORO12
Senior Member
Senior Member
 
Messaggi: 370
Iscritto il: ven mar 30, 2007 12:47 pm

Messaggioda Thierry1989 » sab apr 21, 2007 1:16 pm

>Teodoro ci devi clikkare sopra....
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda TEODORO12 » sab apr 21, 2007 1:34 pm

lo so caro ma non vedo bene lo stesso
Avatar utente
TEODORO12
Senior Member
Senior Member
 
Messaggi: 370
Iscritto il: ven mar 30, 2007 12:47 pm

Messaggioda Thierry1989 » lun apr 23, 2007 5:33 pm

scusa.... allora come mai non si vede?? non lo so... io l'ho postato come è scritto nella guida... e a me si vede...
[8)]
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda crazy.cat » lun apr 23, 2007 5:37 pm

Le foto si vedono benissimo.

Hai aperto qualche programma p2p ?

Il secondo di dovrebbe verificare solo nel momento dello spegnimento del pc e quindi non dovrebbe disturbarti nel normale uso del pc.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Thierry1989 » lun apr 23, 2007 5:39 pm

Immagine
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda Thierry1989 » lun apr 23, 2007 5:41 pm

e ora????????? [rotolo]
[^] [^] [^]


[bleh]
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda Thierry1989 » lun apr 23, 2007 5:44 pm

ok avrei anche quest'errore....

Immagine



[cry+] [cry+] [cry+] [cry+] [cry+] [cry+] [cry+] [cry+] [cry+] [cry+]
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising