Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Prima connessione adsl

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Prima connessione adsl

Messaggioda gozer » mer apr 18, 2007 10:32 am

Dopo aver sottoscritto l'abbonamento alice adsl ho acquistato personalmente un modem adsl e l'ho installato. Ora quando avvio il tutto la spia rossa del modem lampeggia regolarmente poi va in linea. Sulla barra degli strumenti compare l'icona del modem e l'indicazione collegamento adsl attivo utente connesso bytes inviati 4857 bytes ricevuti 0. A questo punto se avvio IE non visualizza nessuna pagina (ho la spuntatura su rileva automaticamente impostazioni Proxy e sulle proprietà Protocollo Internet TCP/IP ho la spuntatura su ottieni automaticamente un indirizzo IP. Il PC è un Acer Notebook nuovo con win xp Home e IE6. Se qualcuno può aiutarmi lo ringrazio anticipatamente.
Avatar utente
gozer
Aficionado
Aficionado
 
Messaggi: 58
Iscritto il: gio mag 06, 2004 6:28 pm

Messaggioda lukagol » ven apr 27, 2007 5:33 pm

che modem hai?quello che sembra un cd?e l'hai collegato al computer attraverso usb o eternet?
ciao
Avatar utente
lukagol
Aficionado
Aficionado
 
Messaggi: 139
Iscritto il: mer mar 21, 2007 5:25 pm
Località: Torino


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising