Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema accensione pc

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Problema accensione pc

Messaggioda ryosaeba86 » mar apr 17, 2007 8:36 am

salve a tutti, da 2 giorni quando avvio il pc nel testing iniziale per il corretto collegamento delle periferiche mi esce il seguente messaggio di errore:
CMOS Setting wrong
CMOS Date/Time No Set

press F1 to run Setup
Press F2 to Laod default values and continue

a questo punto premo f2 e mi esce il seguente messaggio:
Reboot and select proper boot device or insert boot media in selected boot device and press a key

a sto punto riavvio vado nel Bios setto l'hd c come principale..perché nn so com emai me lo sposta come secondario e mi mette hd archivio primario...poi faccio f10 salvo ed esco.

Entro finalmente nell'OS la data è sballato ovviamente la aggiusto faccio tutto quello che devo fare..poi riavvio più di una volta per verificare se il problema persiste..e va tutto bene...lo rimango accesso fino alla sera.

Stamattina lo riaccendo ed ecco di nuovo lo stesso problema...non vorrei che si fosse la batteria della scheda madre..anche perché il pc per presentare tale errore deve stare senza corrente per molto....

Cosa faccio???devo cambiare la scheda madre????
Avatar utente
ryosaeba86
Senior Member
Senior Member
 
Messaggi: 310
Iscritto il: mar set 06, 2005 10:10 am

Messaggioda crazy.cat » mar apr 17, 2007 9:34 am

Intanto cambia la batteria tampone che costa molto meno di una scheda madre.
Setta tutto per bene e poi stai a vedere.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda TEODORO12 » mar apr 17, 2007 4:25 pm

batteria tampone?
[...]
Avatar utente
TEODORO12
Senior Member
Senior Member
 
Messaggi: 370
Iscritto il: ven mar 30, 2007 12:47 pm

Messaggioda jack.ese » mar apr 17, 2007 5:13 pm

TEODORO12 ha scritto:batteria tampone?


http://www.MegaLab.it/2560/6
Jack
Avatar utente
jack.ese
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1966
Iscritto il: sab mar 04, 2006 11:50 am
Località: San Donà di Piave (VE)


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising