Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema: schermate come quelle di Win2000

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problema: schermate come quelle di Win2000

Messaggioda Thierry1989 » ven apr 06, 2007 10:58 am

buongiorno... chiedo aiuto a tutti gli appassionati perché ho riscontrato un altro problema su pc di mia sorella (ah, le donne...), il mio vola invece...
dunque.. ogni tanto la barra delle applicazioni e le finestre diventano come quelle di Windows2000 invece che come quelle di Xp.
[boh] io non so da dove partire per risolvere proprio...perché se riavvio ritornano normali ma dopo un po' si ritrasformano...
help
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari

Messaggioda RobyXP90 » ven apr 06, 2007 11:11 am

credo che si tratti del servizio "Temi" che si interrompa all'improvviso... prova a digitare su esegui "services.msc", poi cerca "Temi" e controlla dalle proprietà se è impostato su "automatico", se non lo è impostalo. Fammi sapere [:)]
Avatar utente
RobyXP90
Senior Member
Senior Member
 
Messaggi: 215
Iscritto il: sab mar 10, 2007 8:16 am

Messaggioda Thierry1989 » ven apr 06, 2007 11:39 am

ho controllato ed è impostato su automatico...
compare soprattutto quando apro internet. che posso fare?
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari


Messaggioda RobyXP90 » ven apr 06, 2007 2:36 pm

Uhm... sinceramente non ne ho idea aspetta che arrivi qualcuno più esperto di me...
Avatar utente
RobyXP90
Senior Member
Senior Member
 
Messaggi: 215
Iscritto il: sab mar 10, 2007 8:16 am

Messaggioda choco571 » ven apr 06, 2007 4:22 pm

Thierry1989 ha scritto:ho controllato ed è impostato su automatico...
compare soprattutto quando apro internet. che posso fare?

Se compare quando accedi ad internet può essere il problema che avevo un po' di tempo fa: io l'ho risolto installando gli aggiornmanti di WinXP-SP2, hai controllato che siano stati già installati tutti (o almeno quelli di protezione del sistema)?

P.S.: il mio errore era accompagnato da un messaggio del tipo "Win32 instabile..ecc" (sinceramente non lo ricordo più [:D] )
Avatar utente
choco571
Senior Member
Senior Member
 
Messaggi: 422
Iscritto il: ven dic 29, 2006 6:50 pm

Messaggioda Thierry1989 » ven mag 04, 2007 5:32 pm

ok risolto...grazie [^]
By Giu89
Grazie in anticipo per l'interesse
Avatar utente
Thierry1989
Bronze Member
Bronze Member
 
Messaggi: 760
Iscritto il: sab mar 31, 2007 1:05 pm
Località: Bari


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising