Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Mancato caricamento sfondi siti web con IE7 e Firezox 2.0.0.

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Mancato caricamento sfondi siti web con IE7 e Firezox 2.0.0.

Messaggioda nicbono » ven mar 23, 2007 11:59 am

Ciao, premetto chew ho cercato una soluzione a questo problema in tutto il forum ma non ho trovato niente..

Da qualche settimana mi trovo nella situazione che sia con IE7 che con Mozilla Firefox non mi vengono caricati gli sfondi dei siti web come www.gazzetta.it o www.calciomercato.com (ho provato comunque con molti molti altri e il risultato è lo stesso: sfondo completamente BIANCO).
Ho provato dalle opzioni a vedere caricamento caratteri e sfondi ma li è tutto perfetto.
Praticamente con entrambi i browser mi vengono caricate le foto e i caratteri in maniera perfetta ma di sfondi nemmeno uno..
Sulla console degli avvisi mi viene detto che il background color è stato tralasciato e con esso anche altre cose tipo: width.
riuscite ad aiutarmi perché è una cosa che mi stà scervellando..
Ah, inutile dire che ho disinstallato e riinstallato IE7 e firefo, anche le versioni precedenti, più e più volte..

Help please..
uso Windows XP [cry+]
Avatar utente
nicbono
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mar 22, 2007 8:15 pm

Messaggioda The King of GnG » ven mar 23, 2007 4:44 pm

E hai provato a ripulire la cache, i file temporanei eccetera dell'uno e dell'altro browserz?
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda nicbono » ven mar 23, 2007 9:38 pm

Ho già svuotato i cache e tutto il resto ma niente...
avete altri suggerimenti?? Anche facendo l'anteprima di un sito web che stò facendo con Macromedia Dreamweaver non mi viene fuori il colore di sfondo che ho impostato...
Avatar utente
nicbono
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio mar 22, 2007 8:15 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising