Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Icone scomparse

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Icone scomparse

Messaggioda eDog » ven mar 09, 2007 7:02 pm

Ciao ragazzi, ho un problema molto strano:

qualsiasi periferica USB io inserisca, non viene visualizzata nella finestra Risorse del Computer , ma è presente in Gestione Periferiche.

Premetto che di recente ho avuto problemi con virus e che i driver sono a posto.


Potete fare qualcosa?
Avatar utente
eDog
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3679
Iscritto il: sab dic 30, 2006 7:58 pm
Località: Vescovana (Padova)

Messaggioda eDog » dom mar 11, 2007 1:11 pm

Ho provato a fare un giro sul visualizzatore di eventi per trovare qualcosa di utile ed ho trovato questi due errori:

Nome: SideBySide
ID Evento: 59

Impossibile trovare assemblaggio dipendente Microsoft.VC80.MFC e l'ultimo errore è stato L'assembly a cui si fa riferimento non è installato nel computer.


Nome: sptd
ID Evento: 4

Il driver ha rilevato un errore interno nelle strutture dati per .

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo


Vi sono utili ?
Avatar utente
eDog
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3679
Iscritto il: sab dic 30, 2006 7:58 pm
Località: Vescovana (Padova)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising