Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema Internet Explorer

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema Internet Explorer

Messaggioda emi.bar » gio feb 22, 2007 4:58 pm

Salve a tutti...da qualche giorno ho un problema di visualizzazione di molti siti con Internet Explorer (avevo il 7, ho provato a rimettere il 6 ma da lo stesso problema). Ho appena pulito il pc dal virus BAGLE, ed ho cancellato un po' di cose con CCCleaner dopo la pulizia del virus...non è che ho cancellato qualche dll, qualche cosa di java per cui non mi fa vedere i siti in questione? Ho provato a reimpostare tutti i parametri di sicurezza, privacy, credendo che fosse quello il problema...ma niente...
In allegato vi metto il codice html della home page di hotmail.it...che non mi fa vedere...può aiutarvi a capire il mio problema...?
Grazie mille.
Emi.
Avatar utente
emi.bar
Neo Iscritto
Neo Iscritto
 
Messaggi: 12
Iscritto il: mer feb 21, 2007 12:26 pm

Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising