Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Rallentamenti vistosi on line...Buonanotte portatile!!

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Rallentamenti vistosi on line...Buonanotte portatile!!

Messaggioda ggno » mar gen 30, 2007 3:02 pm

Buogiorno a tuttti vorrei sapere da chiunque possa rispondere al perché sul mio portatile acer 1670 quando non sono connesso ad internet applicazioni e quantaltro sono una scheggia al lancio così come apertura di cartelle ecc.ma..quando sono in connessione rallenta tutto il sistema ed entra come in uno stato di assopimento.specifico che sono connesso tramite porta usb ad un modem trust non sarà per quel motivo [uhm] ??se si come ovviare all'inconveniente??P.s il modem a solo la possibilità di connessione usb se dovessi cambiare modem sapreste consigliarmene uno che non infastidisca "l'Asinello"e che magari abbia la funzione "turbo collegamento"(diciamo che si colleghi velocemente e abbia buone prestazioni nella specificità di portatili).bye grazie [:)]
gg68
Avatar utente
ggno
Aficionado
Aficionado
 
Messaggi: 112
Iscritto il: mar apr 25, 2006 12:31 pm
Località: Milano

Messaggioda Bilbovm » mar gen 30, 2007 4:13 pm

quanta ram hai?

la navigazione non è molto parca, in fatto di ram, soprattutto se si hanno più schede/sessioni aperte.

sicuro, poi, di non aver qualcosa di infettivo che quando ti connetti comincia a vivere?
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

Ram a disposizione...

Messaggioda ggno » mar gen 30, 2007 4:23 pm

be diciamo che sono in procinto di mettere un bel 2024 ma per ora ne ho solo 512.. 3ghz come velocità di processore e una scheda grafi un po povera da 64.. hd 60 di cui occupati cira 24 piu che altro sul disco d sul c giusto la metà..
gg68
Avatar utente
ggno
Aficionado
Aficionado
 
Messaggi: 112
Iscritto il: mar apr 25, 2006 12:31 pm
Località: Milano


Messaggioda Bilbovm » mar gen 30, 2007 4:39 pm

beh con 512 non dovresti avere grossi problemi.

devi avere qualcos'altro che ti rallenta il tutto.-

l'utilizzo cpu a quanto sta?
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

utilizzo cpu..

Messaggioda ggno » mar gen 30, 2007 4:53 pm

be è proprio tra il 5 e il 10% virus & c non dovrei averne o scansionato con avg avg as -as2-bit defe-e o prima pulito con dust buster -ccleaner e reg mechanic sembrerebbe lindo...tutto nella norma processi scandalosi di software rallentatori all'avvio non ne ho partono solo gli indispesabili tra cui avg e zone all settato correttissimamente..credo sia una questione di modem collegato in usb..
gg68
Avatar utente
ggno
Aficionado
Aficionado
 
Messaggi: 112
Iscritto il: mar apr 25, 2006 12:31 pm
Località: Milano

Messaggioda Bilbovm » mar gen 30, 2007 5:00 pm

potrebbe essere l'usb, hai provato che so, con una chiavetta dove scrivi o leggi un file bello grosso?
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

si ho provato..

Messaggioda ggno » mar gen 30, 2007 5:11 pm

si ho provato ma con la key è tutto ok
gg68
Avatar utente
ggno
Aficionado
Aficionado
 
Messaggi: 112
Iscritto il: mar apr 25, 2006 12:31 pm
Località: Milano


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising