Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema con WebSite 2.0

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

problema con WebSite 2.0

Messaggioda Eminem » sab gen 27, 2007 4:25 pm

ciao raga.Ho fatto un sito con website ma quando provo a inviarlo al server di altervista per metterlo in rete mi dice errore durante la trasmissione dei file.Come devo fare?ciau
http://www.hack-blend.blogspot.com --->my site
Avatar utente
Eminem
Bronze Member
Bronze Member
 
Messaggi: 612
Iscritto il: gio mar 02, 2006 9:38 am
Località: Localhost

Messaggioda Pacopas » sab gen 27, 2007 4:32 pm

non uso website però posso consigliarti filezilla, lo uso con altervista e non mi ha mai dato problemi. se ti va di provare fammi sapere se hai problemi con quest'ultimo, in caso contrario dovrai aspettare che qualcuno ti risponda in merito al programma. [;)]
alla fine... ogni uomo considera i limiti della propria visione personale come i limiti del mondo...
Avatar utente
Pacopas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6708
Iscritto il: mer ott 05, 2005 12:44 am

Messaggioda Eminem » sab gen 27, 2007 4:45 pm

grazie lo stesso ho risolto. [:)]
ciauu
http://www.hack-blend.blogspot.com --->my site
Avatar utente
Eminem
Bronze Member
Bronze Member
 
Messaggi: 612
Iscritto il: gio mar 02, 2006 9:38 am
Località: Localhost


Torna a Software

Chi c’è in linea

Visitano il forum: Bing [Bot] e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising