Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema con internet

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problema con internet

Messaggioda ilaria89 » sab gen 27, 2007 10:35 am

ho collegato il router al pc ed è impostato correttamente, infatti in mostra tutte le connessioni vedo l'icona azzurra del mio pc senza fili. però quando vado in internet niente... pag web non disponibile! perché?
ho ancora il modem di alice installato... ma penso che ci dev'essere qualche impostazione da mettere nel pc
sò che avevo cambiato l'ultima cifra di un indirizzo ip, poi però l'ho sistemata, credo! [boh]
consigli?
grazie!
Avatar utente
ilaria89
Bronze Member
Bronze Member
 
Messaggi: 574
Iscritto il: ven lug 22, 2005 3:45 pm

Messaggioda luca-ld » dom gen 28, 2007 1:51 am

Prova a non dare nessuna impostazione alla scheda di rete ovvero "ottieni automaticamente l' indirizzo ip"

Saluti

Luca
Avatar utente
luca-ld
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: dom dic 31, 2006 7:41 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising