Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

DISCO LOCALE "C"

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

DISCO LOCALE "C"

Messaggioda SILVELLO10 » dom gen 07, 2007 11:21 pm

AIUTO mi e' scomparsa l'icona del DISCO LOCALE "C" come potrei farla riapparire? ho sistema XP HOME. GRAZIE INFINITE. [uhm]
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda SILVELLO10 » dom gen 07, 2007 11:22 pm

AH dimenticavo in risorse del computer. [acc2]
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda gargamella16 » dom gen 07, 2007 11:31 pm

prova ad andare su risorse del computer visualizza aggiorna

se non succede niente prova con visualizza disponi icone per:tipo

se non succede niente il problema è piu grave di quanto pensassi!!!!!
lifeforspeed
Avatar utente
gargamella16
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: gio gen 04, 2007 11:03 pm


Messaggioda gianni21031 » dom gen 07, 2007 11:35 pm

ma intendi dire che è scomparso completamente il collegamento al disco locale o che l'icona è quella generica a sfondo bianco per un qualsiasi file? [uhm]
Avatar utente
gianni21031
Senior Member
Senior Member
 
Messaggi: 254
Iscritto il: mar ott 10, 2006 7:56 pm

L'ICONE E' QUELLA GENERICA

Messaggioda SILVELLO10 » dom gen 07, 2007 11:41 pm

L'icona e' quella generica a sfondo bianco .
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

L'ICONA E' QUELLA GENERICA

Messaggioda SILVELLO10 » dom gen 07, 2007 11:53 pm

PERO' mi lascia entrare nei programmi e' solo l'icona che non c'e' .
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda gianni21031 » dom gen 07, 2007 11:53 pm

Avatar utente
gianni21031
Senior Member
Senior Member
 
Messaggi: 254
Iscritto il: mar ott 10, 2006 7:56 pm

gianni

Messaggioda SILVELLO10 » lun gen 08, 2007 12:05 am

si ho istallato TWEAKUI ma non so dove andarlo trovare ora
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda gianni21031 » lun gen 08, 2007 12:17 am

non trovi il programma installato? è in start->tutti i programmi...
per usarlo, segui l'articolo.. è spiegato tutto alla perfezione.. [^]
Avatar utente
gianni21031
Senior Member
Senior Member
 
Messaggi: 254
Iscritto il: mar ott 10, 2006 7:56 pm

ora ho provato

Messaggioda SILVELLO10 » lun gen 08, 2007 12:26 am

ora l'ho trovato ma non succede niente in RISORSE DEL COMPUTER l'icona rimane com'e'.
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Messaggioda gianni21031 » lun gen 08, 2007 12:38 am

lo temevo... [...]
oltre a questo non ho mai trovato un metodo efficace.. (perché è capitato anche a me più volte)...
mi dispiace, aspetta i consigli di qualcuno che ne sa di più [;)]
Avatar utente
gianni21031
Senior Member
Senior Member
 
Messaggi: 254
Iscritto il: mar ott 10, 2006 7:56 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising