Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

non riesco a sentire canzoni con windows media player

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

non riesco a sentire canzoni con windows media player

Messaggioda arrgianf » sab dic 30, 2006 7:18 pm

su amazon o messaggerie musicali ho provato a sentire i 30 secondi di canzoni e non partiva assolutamente la canzone, dove ci sono "sentire con windows media player o real player", con real player si sentono; mentre con windows media player rimane bloccato e non parte :(
è da un po' di tempo che è cosi. Prima sentivo tranquillamente tutte. Che è successo? Ho la versione windows media player 10, può essere questo il problema? Notare che con questa versione le ho sempre sentite lo stesso! Ho cercato altre discussioni, ma non ne ho trovate cosi specifiche...
Avatar utente
arrgianf
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: ven giu 23, 2006 11:13 am

Messaggioda sleeping » sab dic 30, 2006 7:42 pm

Browser?
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste

Messaggioda arrgianf » lun gen 01, 2007 5:25 pm

no no infatti anche su firefox accade lo stesso. niente da fare :(( non so se posso mettere un link di esempio, comunque mi riferisco a siti dove mettono a disposiz. 30 secondi per ogni brano :(
Avatar utente
arrgianf
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: ven giu 23, 2006 11:13 am


Messaggioda crazy.cat » lun gen 01, 2007 5:43 pm

arrgianf ha scritto:(( non so se posso mettere un link di esempio, comunque mi riferisco a siti dove mettono a disposiz. 30 secondi per ogni brano :(

Inserisci pure il link dove hai problemi.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda gialloporpora » lun gen 01, 2007 5:49 pm

Fai anche una prova con firewall/antivirus disattivati per vedere se così ti parte.
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda arrgianf » mar gen 02, 2007 12:48 pm

http://www.amazon.com/ e poi qualsiasi cd musicale apro con windows media player! MI parte la finestrella di media player, mi appare "completato" ma non parte la canzone. Ed è cosi dappertutto, anche con le canzoni che qualche mese fa si sentivano. che so... prendo un link a caso visto che mi dite che posso farlo.. http://www.amazon.com/s/ref=nb_ss_gw/10 ... x=5&Go.y=9 è un esempio, qualsiasi cd che c'è non posso sentirlo :(
Avatar utente
arrgianf
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: ven giu 23, 2006 11:13 am

Messaggioda arrgianf » mar gen 02, 2007 9:31 pm

tutto risolto!! Mancavano i codec. :) o i plug in; non so, quale dei due.
Avatar utente
arrgianf
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: ven giu 23, 2006 11:13 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising