Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Data del sistema non corretta

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Data del sistema non corretta

Messaggioda ingmotty » mer dic 27, 2006 6:44 pm

Ciao a tutti mi è capitato questo nuovo inconveniente, quando avvio il pc mi appare la seguente schermata:

Sono andato a fare una capatina ne bios ma la data è corretta.
Avete suggerimenti?
Avatar utente
ingmotty
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2386
Iscritto il: sab set 30, 2006 10:29 pm
Località: Gricignano (CE)

Messaggioda Ices_Eyes » mer dic 27, 2006 7:17 pm

E in windows? E' corretta oppure no l'ora/data?
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda ingmotty » mer dic 27, 2006 9:53 pm

Ices_Eyes ha scritto:E in windows? E' corretta oppure no l'ora/data?


Si è windows Xp l'ora e la data che mi appaiono in basso a destra sono corrette, ma quando accendo il pc, mi compare questo messaggio.
Avatar utente
ingmotty
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2386
Iscritto il: sab set 30, 2006 10:29 pm
Località: Gricignano (CE)

Messaggioda Monkey13 » gio dic 28, 2006 9:17 am

ingmotty ha scritto:
Ices_Eyes ha scritto:E in windows? E' corretta oppure no l'ora/data?


Si è windows Xp l'ora e la data che mi appaiono in basso a destra sono corrette, ma quando accendo il pc, mi compare questo messaggio.


Bè può essere anche la data del nod stesso, per dirti che la data non è corretta deve fare un confronto. Al limite guarda nod che data ha in sè, oppure facendo start-->esegui-->msconfig-->avvio disabiliti il nod. Ciao! [:)]
"La civiltà ebbe inizio quando per la prima volta l'uomo scavò la terra e vi gettò un seme." Kahlil Gibran
Avatar utente
Monkey13
Bronze Member
Bronze Member
 
Messaggi: 545
Iscritto il: gio giu 23, 2005 8:35 pm
Località: Padova (Vigodarzere)

Messaggioda ingmotty » gio dic 28, 2006 9:49 am

Monkey13 ha scritto:Bè può essere anche la data del nod stesso, per dirti che la data non è corretta deve fare un confronto. Al limite guarda nod che data ha in sè, oppure facendo start-->esegui-->msconfig-->avvio disabiliti il nod. Ciao! [:)]


Non è che mi potrestre dire dove devo andare a guardare in nod per capire il problema della data, anzicchè disabilitarlo?
Avatar utente
ingmotty
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2386
Iscritto il: sab set 30, 2006 10:29 pm
Località: Gricignano (CE)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising