Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Spywareterminator, mancata protezione reale.

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Spywareterminator, mancata protezione reale.

Messaggioda maiandra » lun dic 11, 2006 4:53 pm

Spesso e volentieri spywareterminator all'avvio non abilita la protezione in tempo reale dandomi l'errore che trovate su questo link http://www.mediafire.com/?bzmy50nygt2 , praticamente da quel poco che capisco di inglese non viene caricata una dll e mi dice di disinstallare e reinstallare spyware terminator, io l'ho disinstallato e reinstallato due volte sinora ma il problema persiste, qualche volenteroso può, gentilmente, darmi una mano a risolvere sto problema?

Grazie e cordiali saluti a tutti.
Avatar utente
maiandra
Senior Member
Senior Member
 
Messaggi: 404
Iscritto il: sab mar 12, 2005 4:30 pm

Messaggioda TheSloth » lun dic 11, 2006 5:01 pm

Ho avuto il tuo stesso problema (anzi l'ho tutt'ora), se ne è parlato qui
http://www.MegaLab.it/forum/viewtopic.php?t=26525
Come puoi leggre, ti conviene o attendere un aggiornamento oppure passare ad un altro programma come ho fatto io
Avatar utente
TheSloth
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3285
Iscritto il: ven set 15, 2006 8:50 pm
Località: Marche


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising