Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

non si avvia piu windows xp

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

non si avvia piu windows xp

Messaggioda shady1 » gio dic 07, 2006 7:12 pm

ciao a tutti, oggi è successo un bel casino, stamattina mi si era impallato il computer e cosi per spegnerlo ho usato direttamente il pulsante per l'avvio e in pochi secondi si è spento. quando sono andato a riaccenderlo mi diceva che si era verificato un cambiamento o di ardware o software e mi chiedeva in quale modalita farlo partire ma il fatto è che non parte in nessuna modalita [cry+]
sapete se ce qualche soluzione di rifarlo partire o almeno recuperare i dati ?
rispondete in tanti grazie
shady1
Avatar utente
shady1
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: gio dic 07, 2006 6:54 pm

Messaggioda shady1 » gio dic 07, 2006 7:23 pm

non so perche me la messa qua come si fa a spostare?
shady1
Avatar utente
shady1
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: gio dic 07, 2006 6:54 pm

Messaggioda Ices_Eyes » gio dic 07, 2006 7:29 pm

Spostata... [;)]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia


Messaggioda shady1 » gio dic 07, 2006 7:38 pm

ok grazie
consigli? [?]
shady1
Avatar utente
shady1
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: gio dic 07, 2006 6:54 pm

Messaggioda shady1 » ven dic 08, 2006 1:58 am

ragazzi non potete capire quanto sono contento vi sto scrivendo dal mio computer [:-D]
mi ha aiutato un ragazzo su un forum di scooter [rotolo] adesso è partito io non lo spengo piu me la sono vista brutta
comunque ho spinto all'accensione f8 e ho messo invio dove diceva "ultima modalita sicuramente funzionante"
shady1
Avatar utente
shady1
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: gio dic 07, 2006 6:54 pm

Messaggioda BlueGene » ven dic 08, 2006 3:06 am

shady1 ha scritto:...mi ha aiutato un ragazzo su un forum di scooter [rotolo] adesso è partito io non lo spengo piu ...


hmmm... ma chi è partito, il ragazzo, il pc o lo scooter ?!! [rotolo]
Avatar utente
BlueGene
Aficionado
Aficionado
 
Messaggi: 99
Iscritto il: mer nov 29, 2006 10:21 pm

Messaggioda shady1 » ven dic 08, 2006 11:03 am

sono partiti un po tutti e 3 ![rolleyes]
shady1
Avatar utente
shady1
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: gio dic 07, 2006 6:54 pm

Messaggioda Dracula » sab dic 09, 2006 4:03 am

mi ha aiutato un ragazzo su un forum di scooter adesso è partito io non lo spengo piu me la sono vista brutta
comunque ho spinto all'accensione f8 e ho messo invio dove diceva "ultima modalita sicuramente funzionante"


Mhhh!!..funziona ancora? sei stato fortunato...non è sempre cosi...
Avatar utente
Dracula
Senior Member
Senior Member
 
Messaggi: 220
Iscritto il: mar feb 28, 2006 7:37 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising