Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Eliminazione file dal desktop....

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Eliminazione file dal desktop....

Messaggioda CESAREX » gio dic 07, 2006 10:09 am

Ciao ragazzimi servirebbe una mano..

Ho scaricato da un sito una patch per aumentare le porte per i downoad di emule..

Ho dizzippato la patch sul desktop pero quando vado ad liminare il file gia suato mi compare questo errore..

Impossibile eliminare il file Evida 4226 patch Impossibile leggere dal file o dal disco di origine...

Come posso eliminarlo.. ho provato in vari modi ma nulla....

Grazie
Alexandro...
Avatar utente
CESAREX
Bronze Member
Bronze Member
 
Messaggi: 530
Iscritto il: sab ott 11, 2003 11:09 am
Località: COPPARO (FERRARA)

Messaggioda crazy.cat » gio dic 07, 2006 10:13 am

Unlocker?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Ci provo..

Messaggioda CESAREX » gio dic 07, 2006 10:21 am

crazy.cat ha scritto:Unlocker?


Cosa strana e che ho provato a scannerizarlo con Bitdefender perche quando l' ho dizzipato mi diceva che era un virus... strano sul sito produttore era indicato normalissimo...

Comunque bitdefender mi ha detto che era un virus e che non riusciva ad eliminarlo.. poi ha scritto spostato....

Ora nel pc non lo trovo piu' da nessuna parte .....

Dove puo' essre finito ?
Alexandro...
Avatar utente
CESAREX
Bronze Member
Bronze Member
 
Messaggi: 530
Iscritto il: sab ott 11, 2003 11:09 am
Località: COPPARO (FERRARA)

Messaggioda crazy.cat » gio dic 07, 2006 10:24 am

Nella quarantena di bitdefender?

Hai provato a fare uno scandisk, evidentemente è rimasto qualche traccia ma il file in realtà non c'è più o è finito in qualche limbo strano del disco.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda BlueGene » ven dic 08, 2006 3:21 am

hai provato a fare un'altra scansione con Bitdefender per vedere se lo trova ancora ?
Avatar utente
BlueGene
Aficionado
Aficionado
 
Messaggi: 99
Iscritto il: mer nov 29, 2006 10:21 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising