Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

mobo asus

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

mobo asus

Messaggioda davidax » gio dic 07, 2006 2:21 am

Buonasera a tutti
vorrei chiedervi una cosa:
è normale che il led della mobo ASUS M2V-TVM rimanga acceso anche a computer spento? cioè spegnendo il pc la lucina rimane accesa, cosa che nn avviene (naturalmente [:-D] ) se si stacca l'alimentazione!!!
mi hanno detto che è una peculiarità delle asus ma l'altra mia asus un po più datata non ha questa caratteristica. può essere qualche configurazione particolare del bios? se si sapreste indicarmi cosa controllare?
grazie a tutti attendo risposte... [applauso] [applauso] [applauso]
Avatar utente
davidax
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: mer nov 16, 2005 10:07 pm

Messaggioda jack.ese » ven dic 08, 2006 2:21 pm

Sì, nelle nuove schede madri Asus il led verde resta accesso ad intermittenza, lampeggia. Non c'è modo di spegnerlo se non staccando completamente l'alimentazione.
Jack
Avatar utente
jack.ese
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1966
Iscritto il: sab mar 04, 2006 11:50 am
Località: San Donà di Piave (VE)


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising