Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

pci.sys

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

pci.sys

Messaggioda davidax » mer dic 06, 2006 11:42 pm

Buonasera a tutti,
dopo una intensa giornata di lavoro stasera ho provato a montare un nuovo pc assemblato da me : sempron 300+ su una scheda madre asus M2V-TVM con ram DDR2 da 512. purtroppo mi è venuta l'idea di montargli un hd da 20 GB che già avevo su un altro computer usato come disco non di avvio ma di archiviazione. bene dopo avermi dato problemi con NTLDR risolvo il tutto istallando WinXP sp1 dall'altro pc: tutto ok adesso però se monto l'HD sul pc nuovo in questo appare una schermata blu che mi dice grave errore ecc. pci.sys e ...
che cosa può essere? se invece metto l'hard disk sul vecchio tutto fuziona bene.
ah dimenticavo che sul pc nuovo ho provato a far partire win dell hard disk vecchio (quello che nn dava problemi) e tutto fila ok.
Avatar utente
davidax
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: mer nov 16, 2005 10:07 pm

Messaggioda crazy.cat » mar dic 12, 2006 8:34 pm

Non puoi installare windows su un pc e poi trasferire il disco fisso su un pc diverso non partirà mai.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising