Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con Zone Alarm

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problemi con Zone Alarm

Messaggioda Tom83 » ven nov 24, 2006 11:51 pm

Salve a tutti sono nuovo, e avrei bisogno del vostro aiuto. Qualche mese fà ho avuto problemi con Zone Alarm e l'ho dovuto disinstallare, poi ho provato a reinstallarlo ma non riesco a installarlo e mi dice che ci sono problemi con TrueVector. Infatti durante l'installazione mi compare questo messaggio "Setup is unable to log into the TrueVector service. Install cannot continue without logging into the TrueVector service and then restart the installer programm." e l'installazione si blocca. Sapreste aiutarmi?
Avatar utente
Tom83
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven nov 24, 2006 10:21 pm

Messaggioda crazy.cat » sab nov 25, 2006 9:24 am

Prova a seguire le istruzioni del punto 5
http://www.zonelabs.com.au/faq/default.asp?faq=43#244
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Tom83 » sab nov 25, 2006 5:39 pm

Grazie per l'aiuto crazy.cat, ho risolto il problema e sono riuscito a reinstallare Zone Alarm. Grazie ancora [:-D]
Avatar utente
Tom83
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven nov 24, 2006 10:21 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising