Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

file di paging

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

file di paging

Messaggioda kakhaber78 » ven nov 24, 2006 7:10 pm

Allora io vorrei deframmentare il file di paging......
io ho su diskeeper e se provo a deframmentare in modalita provvisoria non mi parte come mai?
come posso deframentare in modalita provvisoria ?
Avatar utente
kakhaber78
Senior Member
Senior Member
 
Messaggi: 167
Iscritto il: ven set 29, 2006 2:33 am

Messaggioda ba_61 » ven nov 24, 2006 8:59 pm

Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda kakhaber78 » ven nov 24, 2006 9:38 pm

mi dice che ho bisogno di un altro programma per far andare questo
...
questo è l errore che mi scrive:
pagedefrag requires the "debug programsprivilege
Avatar utente
kakhaber78
Senior Member
Senior Member
 
Messaggi: 167
Iscritto il: ven set 29, 2006 2:33 am


Messaggioda Amantide » ven nov 24, 2006 9:48 pm

kakhaber78 ha scritto: questo è l errore che mi scrive:
pagedefrag requires the "debug programsprivilege

Prova a risolverlo con questo metodo (vale per tutti i programmi).
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda ba_61 » ven nov 24, 2006 9:54 pm

Hai delle restrizioni come utente?
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda kakhaber78 » sab nov 25, 2006 3:27 pm

NO
Avatar utente
kakhaber78
Senior Member
Senior Member
 
Messaggi: 167
Iscritto il: ven set 29, 2006 2:33 am

Messaggioda ba_61 » sab nov 25, 2006 5:18 pm

kakhaber78 ha scritto:NO

Hai provato con quello suggerito da Amantide?
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda kakhaber78 » dom nov 26, 2006 2:48 pm

[8D] [8D] [8D] andato tutto ok ok con il settaggio di debug program
Avatar utente
kakhaber78
Senior Member
Senior Member
 
Messaggi: 167
Iscritto il: ven set 29, 2006 2:33 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising