Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

installazione su più utenti.

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

installazione su più utenti.

Messaggioda Kasper » sab nov 18, 2006 12:42 am

Ho un computer con WinXP service pack2 con due utenti con pari diritti, ora non riesco più ad installare un qualunque programma da entrambe le parti, o meglio da un lato tutto ok mentre dall'altro si installano solo le voci sia sul desktop che sulla lista start-tutti i programmi, ma non le icone. Cliccando su queste compare il messaggio:"l'elemento.....a cui il collegamento fa riferimento è stato modificato o spostato. Il collegamento non funzionerà più correttamente. Eliminare il collegamento?" Una soluzione è stata quella di installare lo stesso programma due volte in due diverse directory, ma ora vorrei provare a risolvere il problema diversamente. Avete dei suggerimenti? Ciao e grazie. [?] [?]
Avatar utente
Kasper
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: dom ott 01, 2006 6:24 am

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising