Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema navigazione internet

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema navigazione internet

Messaggioda masito » lun ott 30, 2006 7:39 pm

Quando navigo in internet, di tanto in tanto aprendo alcuni siti mi da un messaggio di errore del tipo:

Errore durante l'esecuzione
Eseguire il debug?

Riga: xx
Errore: yyyyyyyyyy

SI NO

Come posso risolvere il problema?
Grazie
Avatar utente
masito
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun ott 30, 2006 6:57 pm
Località: Ascona (Svizzera)

Messaggioda Amantide » lun ott 30, 2006 7:46 pm

Avvia Internet Explorer, vai su Strumenti--> Opzioni--> Avanzate e spunta Disattiva Debugging degli Script.
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda masito » mar ott 31, 2006 12:21 am

Grazie 1000! Ora ho risolto il problema! [applauso]
Avatar utente
masito
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun ott 30, 2006 6:57 pm
Località: Ascona (Svizzera)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising