Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi con explorer.exe

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problemi con explorer.exe

Messaggioda !!Clint!! » dom ott 29, 2006 10:09 pm

Da qualche giorno explorer.exe mi da alcuni problemi. Premetto che ho letto attentamente l'articolo su Link Optimizer, nonostante le caratteristiche di lentezza e di uso esagerato della CPU, ho controllato minuziosamente i "sintomi" e non corrispondono. Anche perché il computer rallenta solo quando apro la cartella dei Video, che ormai ha raggiunto 55 GB. specifico che, dato il traffico costante di eMule, viaggio con 10 GB liberi al massimo. E' comunque da diverso tempo che andavo avanti in queste condizioni senza nessun problema. Ora quando entro nella cartella "Video", basta che apra una sotto-cartella e l'utilizzo della Cpu mi schizza fino all'80-90%! Se poi chiudo la cartella l'utilizzo resta invariato, quindi mi tocca "terminare" esplorer con Task Manager e poi con lo stesso farlo ripartire, ritornando ad utilizzi di Cpu normali! Ringrazio in anticipo chiunque potrà darmi qualche delucidazione!!
"Ogni uomo dovrebbe conoscere i propri limiti"
Avatar utente
!!Clint!!
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: ven mag 12, 2006 9:17 am
Località: TN

Messaggioda Kgiulio » dom ott 29, 2006 10:20 pm

hai provato a disabilitare l'anteprima dei file video?

http://www.MegaLab.it/2174
Avatar utente
Kgiulio
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio set 09, 2004 8:08 pm
Località: Italia

Messaggioda !!Clint!! » lun ott 30, 2006 9:19 am

[:-D] [:-D] [:-D] [:-D] [:-D] [:-D] [:-D] [:-D] [:-D] [:-D] [:-D]

Grazie Mille! Era prorpio quello! Così ho finalemente risolto anche il problema dei "file in uso" che mi perseguitava da tempo!

Grazie ancora, anche per la rapidità di intervento...


[applauso] [applauso] [applauso] [applauso] [applauso] [applauso]


MegaLab sei il migliore!!
"Ogni uomo dovrebbe conoscere i propri limiti"
Avatar utente
!!Clint!!
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: ven mag 12, 2006 9:17 am
Località: TN

Messaggioda tubercolo1 » lun ott 30, 2006 11:19 pm

Scusate, perche' non riesco a scaricare e mi compare il divieto :
Forbidden

You don't have permission to access /download/articoli/disabilita_prev/disabilita_preview_video.zip on this server.????? [cry+]
Claudio
Bologna , la Dotta !
Avatar utente
tubercolo1
Aficionado
Aficionado
 
Messaggi: 143
Iscritto il: sab dic 17, 2005 5:05 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Majestic-12 [Bot] e 4 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising