Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Navw32.exe entry point not found

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Navw32.exe entry point not found

Messaggioda lalla » dom ott 22, 2006 3:35 am

Ho installato Norton Internet security sul mio pc che ha come sistema operativo windows2000 pro. Quando tento di avviare la scansione mi dà il seguente problema

navw32.exe entry point not found
the procedure entry point GetRawInputDeviceList could not be located in the dynamic link library USER32.dll

premesso che non sono un genio con i pc, che ho fatto ottocento ricerche con google per vedere se riuscivo a capirci qualcosa, che ho installato disinstallato norton già 3 volte senza risultato, che ho usato tutte le utility di symantc support alla fine concludo che ho già perso 8 giorni di abbonamento annuale al norton e che mi vien voglia di rispedire il tutto alla symantec [cry] c'è qualcuno che mi possa aiutare???

Se avete qualche suggerimento vi faccio il mio profilo: sono una donna ( e questo di solito, almeno che non si abbia studiato informatica, già la dice lunga su quanto ne capisco di informatica [sbigot] ) quindi vi prego usate parole semplici grazie... [:-D]
Avatar utente
lalla
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom ott 22, 2006 3:18 am

Messaggioda kap » dom ott 22, 2006 9:14 am

beh..almeno spero che tu te la cavi con l'inglese [:-D]

sul sito della symantec si legge ciò http://service1.symantec.com/SUPPORT/na ... enDocument

segui alla lettera tutti i procedimenti, compresa la pulizia del registro dalle voci di norton


facce sapè [:-D]
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda lalla » mar ott 24, 2006 12:30 am

Grazie per le info [:-D] farò sapere al più presto se sarò riuscita a sbloccare il tutto o avrò impallato il pc...come spesso faccio!!! [sbigot] [:I]
Avatar utente
lalla
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom ott 22, 2006 3:18 am

Messaggioda lalla » ven ott 27, 2006 3:15 pm

ho scritto allla symantec perché non ne esco!!!! [cry+]
Avatar utente
lalla
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom ott 22, 2006 3:18 am


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising