Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

media player

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

media player

Messaggioda volpe » sab ott 18, 2003 9:08 pm

Ho notato che con media player 7.1 alcune TV si vedono molto male oon il video offuscato a volte sento solo l'audio ma il video è fermo,come mai?Ho l'ADSL come linea,dipende dal programma?Esiste un'altro tipo di programma migliore di media player per vedere normalmente? saluti
Avatar utente
volpe
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: sab ott 18, 2003 7:50 pm
Località: Piemonte

media player

Messaggioda volpe » sab ott 18, 2003 9:08 pm

Ho notato che con media player 7.1 alcune TV si vedono molto male oon il video offuscato a volte sento solo l'audio ma il video è fermo,come mai?Ho l'ADSL come linea,dipende dal programma?Esiste un'altro tipo di programma migliore di media player per vedere normalmente? saluti
Avatar utente
volpe
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: sab ott 18, 2003 7:50 pm
Località: Piemonte

Messaggioda Xerex » dom ott 19, 2003 11:52 am

Sinceramente non ho compreso molto bene il problema[:I]

Stai parlando di un video in streaming che si vede male sul pc e ANCHE sulla TV o di un video in locale che si vede male solo sulla tv???
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)


Messaggioda volpe » lun ott 20, 2003 8:17 am

Si e proprio così sono delle TV live in streaming che si vedono male offuscate a volte l'immagine si ferma mentre l'audio continua a sentirsi con media player dato che ho anche VLC c'è un modo per cui quando vado sul sito dove ci sono i link per queste TV invece di aprirsi media player non si può aprire VLC?Ho l'ADSL è un problema di media player? saluti
Avatar utente
volpe
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: sab ott 18, 2003 7:50 pm
Località: Piemonte

Messaggioda Xerex » lun ott 20, 2003 8:49 am

Ok, probabilmente il prblema sta nel fatto che la tua banda non e' abbastanza ampia per ricecvere il flusso dati, quindi hai grossa perdita di frame.
Prova , se ti e' possibile, a scegliere di ricevere un flusso piu' <i>piccolo</i>.
In piu', evita di usare banda per alre cose mentre stai ricevendo.
Di piu' non saprei dirti...aspettimo gli altri se sanno dire di piu'[:)]
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)

Messaggioda volpe » lun ott 20, 2003 7:10 pm

scusate quindi dove devo andare per provasre a ricevere un flusso più piccolo? saluti
Avatar utente
volpe
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: sab ott 18, 2003 7:50 pm
Località: Piemonte


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising