Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

avvio e spegnimento

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

avvio e spegnimento

Messaggioda adnen » ven ott 06, 2006 5:39 am

ciao a tutti
oggi dopo aver smanettato con l'inserimento di password su un foglio excel, non so cosa ho combinato innavertitamente, allo spegnimento e all'avvio mi sono ritrovato in queste situazioni:

SPEGNIMENTO:
PRIMA cliccavo su start, chiudi sessione, ok
ORA clicco su start, chiudi sessione e mi compare il menu' a tendina con riavvia, spegnimento

vorrei ritornare come prima

AVVIO:
PRIMA accedevo senza dover attendere il menu' che mi chiedeva la pass
ORA mi compare la finestra che mi chiede la passwor e cliccando su invio accedo

vorrei ritornare come prima


sicuramente l'argomento e' gia stato trattato, ma avendo una connessione lentissima gprs e na' parola ritrovare l'argomento...

vi ringrazio anticipatamente
Avatar utente
adnen
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: mar ago 24, 2004 3:41 pm

Messaggioda crazy.cat » ven ott 06, 2006 4:27 pm

AVVIO
http://www.MegaLab.it/2513

SPEGNIMENTO
Di che windows stiamo parlando?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda adnen » ven ott 06, 2006 4:38 pm

crazy.cat ha scritto:AVVIO
http://www.MegaLab.it/2513

SPEGNIMENTO
Di che windows stiamo parlando?


ho un xp

..ho installato tweeak ui, o tolto la flag dall'autologon, ma al riavvio compare sempre la finestra con la password

grazie
Avatar utente
adnen
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: mar ago 24, 2004 3:41 pm


Messaggioda Ices_Eyes » ven ott 06, 2006 4:57 pm

Per entrambi i problemi, vai su Start, pannello di controllo, account utente, cambia modalità di accesso e disconnessione e digli Usa la schermata iniziale...Se è già spuntata, levala, riavvia e rimettila...
In tweakUI, per l'autologon, la casella deve essere selezionata, non deselezionata [;)]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda adnen » ven ott 06, 2006 8:15 pm

Ices_Eyes ha scritto:Per entrambi i problemi, vai su Start, pannello di controllo, account utente, cambia modalità di accesso e disconnessione e digli Usa la schermata iniziale...Se è già spuntata, levala, riavvia e rimettila...
In tweakUI, per l'autologon, la casella deve essere selezionata, non deselezionata [;)]


tk u ci provero'
Avatar utente
adnen
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: mar ago 24, 2004 3:41 pm

Messaggioda adnen » sab ott 07, 2006 7:18 am

problema risolto

GRAZIE

....cosa ne sarebbe di quelli come me senza il vostro aiuto ????
Avatar utente
adnen
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: mar ago 24, 2004 3:41 pm

Messaggioda Ices_Eyes » sab ott 07, 2006 7:42 am

adnen ha scritto:....cosa ne sarebbe di quelli come me senza il vostro aiuto ????

[angel]














[:I] [:-D]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising