Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Via la corrente tanti problemi... freeze in arresto win xp

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Via la corrente tanti problemi... freeze in arresto win xp

Messaggioda mirkocoach » sab set 30, 2006 12:01 am

Sembra un problema stranoto, ma vi assicuro che ho provato a utilizzare tutte le soluzioni che ho trovato in rete, e ovviamente qui!

Cosa è successo:
Il mio PC non mi ha dato mai nessun problema particolare. Ieri sera mentre giocavo tranquillamente in rete con BF2, mia moglie ha staccato accidentalmente la corrente. Riaccendo il PC ma subito mi và in freeze. Spengo l’alimentazione e riavvio. Riparte (meno male!). Ma non si arresta più, si ferma nella schermata azzurra windows ancora prima del messaggio di salvataggio o di chiusura in corso e lì resta.
Stacco la corrente, e riprovo. Entro nel gioco, ma il mouse nel gioco non va, scopro dopo un ora e una scandisk approfondito, che ho perso i file di configurazione della tastiera e mouse nel gioco. Li ricreo.
Ma il PC non si arresta più, si blocca sempre lì, anche se invece di arrestare scelgo disconnetti.

Cosa ho provato, senza risolvere il problema:
1) In modalità provvisoria non ho problemi, riavvia normalmente.
2) Con Linux mi riavvia normalmente.
3) Win update è perfettamente aggiornato.
4) Ho provato a togliere l’antivirus, ma nulla.
5) Ho provato a disinstallare i seguenti driver : scheda audio, scheda video, scheda di rete.
6) Ho aggiornato i driver suddetti.
7) Ho provato a disattivare le tre schede.
8) Event viewer non mi dice nulla di interessante.

Che posso fare???

IL mio è un P4 3,2 prescott, scheda madre asus P5gd1, 2 giga Ram, scheda video ati radon x700 256.
Grazie a chi mi dia qualsiasi idea…
Mik
Avatar utente
mirkocoach
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven set 29, 2006 11:27 pm
Località: Parigi

Messaggioda Amantide » sab set 30, 2006 12:10 am

Una volta, a causa della corrente mancata, il BIOS del mio computer "ha perso" le impostazioni della freguenza e non si avviava più, un altra volta era successa stessa cosa però con i parametri dei voltaggi.
Prova ad andare nel BIOS ed impostare la configurazione di default oppure con i parametri ottimali
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda mirkocoach » sab set 30, 2006 12:26 am

Nulla purtroppo, ma penso che se fosse stato quello, anche con linux mi avrebbe dato lo stesso problema...
Grazie!
Mik
Avatar utente
mirkocoach
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven set 29, 2006 11:27 pm
Località: Parigi


Altro segnale:

Messaggioda mirkocoach » sab set 30, 2006 6:47 am

Ho scoperto stasera che inrealtà dopo 11 minuti il sistema si arresta, ma ciò non mi ha aiutato a trovare una soluzione.
Mik
Mik
Avatar utente
mirkocoach
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven set 29, 2006 11:27 pm
Località: Parigi

Messaggioda Fred » sab set 30, 2006 6:54 am

Io proverei a resettare la scheda madre togliendo per alcuni secondi quella specie di batteria di orologio (non ho la più pallida idea di come si chiami pertanto mi limito a descriverla).
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe

soluzione

Messaggioda mirkocoach » dom ott 01, 2006 12:29 am

Zone alarm 6.5 e mcafee non sono compatibili, disinstallato zone alarm risolto il problema.
Mik
Mik
Avatar utente
mirkocoach
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven set 29, 2006 11:27 pm
Località: Parigi


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising