Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Solito problema di rallentamento con XP

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Solito problema di rallentamento con XP

Messaggioda Diego166 » ven set 22, 2006 8:51 am

Avevo gia parlato in precedenza del mio problema con il mio pc e non ne vengo a capo piu...cerco di riassumenre...ho win XP che all avviodopo avere caricaricato le applicazioni ci mette buono buono 1 minuto a "macinare" e non riesco a capire se è sta lavorando in una cache o cosa..tanto che ho disabilitato il pagefile.sys e deframmentato il utto..si sistema x un giorno e poi riprende..in Msconfig ci sono solo quattro voci...messenger nerocheck avgnt (antivir) e uno di sistema..
ho due dischi pata collegati in cascata uno ata133 120 gb MAxtor e il suo subordinato 40gb Wdc...non so piu dove aggrapparmi a risolvere il problema...io poi che lo tengo semprre in ordine sempre xfetto è una cosa che non tollero..prove con la memoria virtuale ne ho fatte a bizzeffe...adesso ho la mem virtuale diasbilitata sul primo e attiva sul secondo( iniziale ram X 1.5 e finale ram X 3)...
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising