Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi di amministrazione...

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problemi di amministrazione...

Messaggioda ilaria89 » mar set 05, 2006 11:55 am

3 settimane fà stavo usando una lente chiamata magnifier di windows per vedere una cosa più grande su internet. poi si è bloccata e non è + andata...
ho creato un nuovo accauntsenza privilegi d'amministrazione e li andava tutto bene...
per sbaglio ho caricato 1/2 programmi da quest'ultimo accaunt e qui sono nati i problemi. non riesco a chiudere windows dai 2 accaunt, ma devo disconnetterli e dalla schermata blu poi mi fa chiudere tutto... e x finire mi vengono fuori dei messaggi di asus che prima non uscivano.
per finire ho provato a eliminare l'accaunt amministratore per tenermi l'altro ovviamente mettendo il secondo come admin per avere la laente funzionante ma non riesco.
che faccio? fare il ripristino, NON E' CHE MI VA' MOLTO A GENIO VISTO L'ESPERIENZA DELL'ULTIMA VOLTA! quindi...???
grazie comunque!
Avatar utente
ilaria89
Bronze Member
Bronze Member
 
Messaggi: 574
Iscritto il: ven lug 22, 2005 3:45 pm

Re: problemi di amministrazione...

Messaggioda crazy.cat » mar set 05, 2006 12:56 pm

ilaria89 ha scritto: e x finire mi vengono fuori dei messaggi di asus che prima non uscivano.

Quali messaggi di errore?

Il vecchio account amministratore va eliminato una volta che sei entrata con il nuovo account amministratore, solo da quello puoi toglierlo.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problemi di amministrazione...

Messaggioda ilaria89 » mar set 05, 2006 1:37 pm

i accaunt hanno i privilegi d'amministratore. quando entro nell'accaunt ilaria e vada per eliminare l'amministratore che non funziona mi dice che non posso eseguire l'operazione dopo che il pc stà "bloccato" per qualche secondo/minuto.
per gli altri messaggid' errore devo vedere nel pc...
Avatar utente
ilaria89
Bronze Member
Bronze Member
 
Messaggi: 574
Iscritto il: ven lug 22, 2005 3:45 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising